<!DOCTYPE html> <!--[if lt IE 7 ]><html class="ie ie6" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 7 ]><html class="ie ie7" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 8 ]><html class="ie ie8" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 9 ]><html class="ie ie9" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if !(IE)]><!--><html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><link type="text/css" media="all" href="http://diariolacosta.com/wp-content/cache/autoptimize/css/autoptimize_40e40654bbdbc357008c68bbc8124391.css" rel="stylesheet" /><title>Diario la Costa  Trío hamponil detenido con 20 sacos de cemento robados - Diario la Costa</title><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="shortcut icon" href="http://diariolacosta.com/wp-content/themes/saladmag/img/favicon.png" type="image/x-icon" /><meta property="og:image" content="http://diariolacosta.com/wp-content/uploads/2017/08/Gober-1h.jpg"/><link rel="canonical" href="http://diariolacosta.com/2017/08/24/trio-hamponil-detenido-20-sacos-cemento-robados/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Trío hamponil detenido con 20 sacos de cemento robados - Diario la Costa" /><meta property="og:description" content="VALENCIA, (Prensa Gobernación).- El secretario de Seguridad Ciudadana y director General de PoliCarabobo, comisionado jefe Carlos Alcántara, informó que efectivos adscritos a la estación policial Guacara, realizaron la captura de tres sujetos, con edades comprendidas entre 30 y 52 años, a quienes se le incautaron 20 sacos de cemento, en el interior de un vehículo &hellip;" /><meta property="og:url" content="http://diariolacosta.com/2017/08/24/trio-hamponil-detenido-20-sacos-cemento-robados/" /><meta property="og:site_name" content="Diario la Costa" /><meta property="article:section" content="Sucesos" /><meta property="article:published_time" content="2017-08-24T07:14:33+00:00" /><meta property="article:modified_time" content="2017-08-23T21:18:56+00:00" /><meta property="og:updated_time" content="2017-08-23T21:18:56+00:00" /><meta property="og:image" content="http://diariolacosta.com/wp-content/uploads/2017/08/Gober-1h.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="543" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="VALENCIA, (Prensa Gobernación).- El secretario de Seguridad Ciudadana y director General de PoliCarabobo, comisionado jefe Carlos Alcántara, informó que efectivos adscritos a la estación policial Guacara, realizaron la captura de tres sujetos, con edades comprendidas entre 30 y 52 años, a quienes se le incautaron 20 sacos de cemento, en el interior de un vehículo [&hellip;]" /><meta name="twitter:title" content="Trío hamponil detenido con 20 sacos de cemento robados - Diario la Costa" /><meta name="twitter:image" content="http://diariolacosta.com/wp-content/uploads/2017/08/Gober-1h.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Diario la Costa &raquo; Feed" href="http://diariolacosta.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Diario la Costa &raquo; RSS de los comentarios" href="http://diariolacosta.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Diario la Costa &raquo; Trío hamponil detenido con 20 sacos de cemento robados RSS de los comentarios" href="http://diariolacosta.com/2017/08/24/trio-hamponil-detenido-20-sacos-cemento-robados/feed/" /> <script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/diariolacosta.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.8.1' type='text/css' media='all' /><link rel='stylesheet' id='custom-style-css'  href='http://diariolacosta.com/wp-content/themes/saladmag/custom_style.php?ver=1.7' type='text/css' media='all' /> <script type='text/javascript' src='http://diariolacosta.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <link rel='https://api.w.org/' href='http://diariolacosta.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diariolacosta.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diariolacosta.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.8.1" /><link rel='shortlink' href='http://diariolacosta.com/?p=6575' /><link rel="alternate" type="application/json+oembed" href="http://diariolacosta.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariolacosta.com%2F2017%2F08%2F24%2Ftrio-hamponil-detenido-20-sacos-cemento-robados%2F" /><link rel="alternate" type="text/xml+oembed" href="http://diariolacosta.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiariolacosta.com%2F2017%2F08%2F24%2Ftrio-hamponil-detenido-20-sacos-cemento-robados%2F&#038;format=xml" /> <script type="text/javascript">(function(url){if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){return;}
var addEvent=function(evt,handler){if(window.addEventListener){document.addEventListener(evt,handler,false);}else if(window.attachEvent){document.attachEvent('on'+evt,handler);}};var removeEvent=function(evt,handler){if(window.removeEventListener){document.removeEventListener(evt,handler,false);}else if(window.detachEvent){document.detachEvent('on'+evt,handler);}};var evts='contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');var logHuman=function(){var wfscr=document.createElement('script');wfscr.type='text/javascript';wfscr.async=true;wfscr.src=url+'&r='+Math.random();(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);for(var i=0;i<evts.length;i++){removeEvent(evts[i],logHuman);}};for(var i=0;i<evts.length;i++){addEvent(evts[i],logHuman);}})('//diariolacosta.com/?wordfence_logHuman=1&hid=6F91779B235F5E827EC0D0CAB2553BB5');</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="twitter:widgets:link-color" content="#000000" /><meta name="twitter:widgets:border-color" content="#000000" /><meta name="twitter:partner" content="tfwp" /><link rel="icon" href="http://diariolacosta.com/wp-content/uploads/2016/12/cropped-favicon-32x32.jpg" sizes="32x32" /><link rel="icon" href="http://diariolacosta.com/wp-content/uploads/2016/12/cropped-favicon-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="http://diariolacosta.com/wp-content/uploads/2016/12/cropped-favicon-180x180.jpg" /><meta name="msapplication-TileImage" content="http://diariolacosta.com/wp-content/uploads/2016/12/cropped-favicon-270x270.jpg" /><meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Trío hamponil detenido con 20 sacos de cemento robados" /><meta name="twitter:site" content="@diario_lacosta" /><meta name="twitter:description" content="VALENCIA, (Prensa Gobernación).- El secretario de Seguridad Ciudadana y director General de PoliCarabobo, comisionado jefe Carlos Alcántara, informó que efectivos adscritos a la estación policial Guacara, realizaron la captura de tres sujetos, con edades comprendidas entre 30 y 52 años, a quienes se le incautaron 20 sacos de cemento, en el interior de un vehículo&hellip;" /><meta name="twitter:image" content="http://diariolacosta.com/wp-content/uploads/2017/08/Gober-1h.jpg" /></head><body class="post-template-default single single-post postid-6575 single-format-standard custom-background" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div id="content_nav"><div id="nav"><ul id="menu-principal" class="menu-top-menu-sf"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-16"><a href="http://diariolacosta.com/">Inicio</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18"><a href="http://diariolacosta.com/nosotros/">Nosotros</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a href="http://diariolacosta.com/edicion-impresa/">Edición Impresa</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="http://diariolacosta.com/contacto/">Contacto</a></li></ul><ul id="menu-categorias" class=""><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://diariolacosta.com/category/nacional/">Nacional<span class="border-menu"></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://diariolacosta.com/category/internacional/">Internacional<span class="border-menu"></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://diariolacosta.com/category/politica/">Política<span class="border-menu"></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27"><a href="http://diariolacosta.com/category/sucesos/">Sucesos<span class="border-menu"></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://diariolacosta.com/category/comunidad/">Comunidad<span class="border-menu"></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://diariolacosta.com/category/arte-y-espectaculo/">Arte y Espectáculo<span class="border-menu"></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://diariolacosta.com/category/deporte/">Deporte<span class="border-menu"></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://diariolacosta.com/category/educacion-y-salud/">Educación y Salud<span class="border-menu"></span></a></li></ul></div></div><div id="sb-site" class="body_wraper_box"><header class="header-wraper"><div class="header_top_wrapper"><div class="row "><div class="six columns header-top-left-bar"><a class="open toggle-lef sb-toggle-left navbar-left" href="#nav"><div class="navicon-line"></div><div class="navicon-line"></div><div class="navicon-line"></div> </a><div class="mainmenu"><ul id="menu-top" class="sf-top-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-16"><a href="http://diariolacosta.com/">Inicio</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18"><a href="http://diariolacosta.com/nosotros/">Nosotros</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a href="http://diariolacosta.com/edicion-impresa/">Edición Impresa</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="http://diariolacosta.com/contacto/">Contacto</a></li></ul><div class="clearfix"></div></div></div><div class="six columns header-top-right-bar"><div id="search_block_top"><form id="searchbox" action="http://diariolacosta.com" method="GET" role="search"><p> <input type="text" id="search_query_top" name="s" class="search_query ac_input" value="" placeholder="Search here"> <a class="button_search" href="javascript:document.getElementById('searchbox').submit();"></a></p></form> <span>Search</span><div class="clearfix"></div></div><div class="clock"> <i class="fa fa-clock-o"></i><div id="Date">Viernes 25 Agosto 2017</div><ul><li id="hours"></li><li class="point">:</li><li id="min"></li><li class="point">:</li><li id="sec"></li></ul></div><div class="clearfix"></div></div></div></div><div class="header_main_wrapper"><div class="row"><div class="twelve columns logo-position"> <a href="http://diariolacosta.com"> <img src="http://diariolacosta.com/wp-content/uploads/2017/03/Logo-la-costa-1110x190.jpg" alt="Otro sitio realizado por KISTOY"/> </a></div></div></div><div id="menu_wrapper" class="menu_wrapper menu_sticky"><div class="row"><div class="main_menu twelve columns"><div class="menu-primary-container main-menu"><ul id="mainmenu" class="sf-menu"><li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://diariolacosta.com/category/nacional/">Nacional<span class="border-menu"></span></a></li><li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://diariolacosta.com/category/internacional/">Internacional<span class="border-menu"></span></a></li><li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://diariolacosta.com/category/politica/">Política<span class="border-menu"></span></a></li><li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://diariolacosta.com/category/sucesos/">Sucesos<span class="border-menu"></span></a></li><li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://diariolacosta.com/category/comunidad/">Comunidad<span class="border-menu"></span></a></li><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://diariolacosta.com/category/arte-y-espectaculo/">Arte y Espectáculo<span class="border-menu"></span></a></li><li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://diariolacosta.com/category/deporte/">Deporte<span class="border-menu"></span></a></li><li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://diariolacosta.com/category/educacion-y-salud/">Educación y Salud<span class="border-menu"></span></a></li></ul><div class="clearfix"></div></div></div></div></div><div class="news_ticker_wrapper"><div class="row"><div class="nine columns"><div id="ticker"><div class="tickerfloat_wrapper"><div class="tickerfloat">Ultimas Noticias<i class="fa fa-caret-right"></i></div></div><div class="marquee" id="mycrawler"><div><i class="fa fa-angle-double-right"></i><a href="http://diariolacosta.com/2017/08/24/carabobo-tendra-primarias-oposicion/">“Carabobo tendrá primarias de oposición”</a></div><div><i class="fa fa-angle-double-right"></i><a href="http://diariolacosta.com/2017/08/24/trio-hamponil-detenido-20-sacos-cemento-robados/">Trío hamponil detenido con 20 sacos de cemento robados</a></div><div><i class="fa fa-angle-double-right"></i><a href="http://diariolacosta.com/2017/08/24/dialogo-de-sordos/">Diálogo de sordos</a></div><div><i class="fa fa-angle-double-right"></i><a href="http://diariolacosta.com/2017/08/24/autoridades-atendieron-familias-afectadas-las-lluvias-urama/">Autoridades atendieron a familias afectadas por las lluvias en Urama</a></div><div><i class="fa fa-angle-double-right"></i><a href="http://diariolacosta.com/2017/08/24/danzas-venezuela-ritmo-folklore-dio-catedra-pista-barquisimetana/">Danzas “Venezuela, Ritmo y Folklore” dio cátedra en pista barquisimetana</a></div><div><i class="fa fa-angle-double-right"></i><a href="http://diariolacosta.com/2017/08/24/zodimaincen-prepara-al-pueblo-reciente-amenaza-trump/">Zodimaincen prepara al pueblo por reciente amenaza de Trump</a></div><div><i class="fa fa-angle-double-right"></i><a href="http://diariolacosta.com/2017/08/24/no-inconvenientes-inhabilitar-feo-la-cruz/">“No hay inconvenientes para inhabilitar a Feo La Cruz”</a></div><div><i class="fa fa-angle-double-right"></i><a href="http://diariolacosta.com/2017/08/24/ortega-diaz-denuncio-altos-funcionarios-venezolanos-varios-casos-corrupcion/">Ortega Díaz denunció a altos funcionarios venezolanos en varios casos de corrupción</a></div><div><i class="fa fa-angle-double-right"></i><a href="http://diariolacosta.com/2017/08/24/operacion-rescate-choroni-busca-sobrevivientes/">Operación de rescate en Choroní busca sobrevivientes</a></div><div><i class="fa fa-angle-double-right"></i><a href="http://diariolacosta.com/2017/08/24/agradecio-al-pueblo-porteno-apoyo-la-constituyente/">Agradeció al pueblo porteño su apoyo en la constituyente</a></div></div></div></div><div class="three columns"><ul class="social-icons-list top-bar-social"><li><a href="https://www.facebook.com/diariolacostapc/" target="_blank"><img src="http://diariolacosta.com/wp-content/themes/saladmag/img/icons/facebook.png" alt="Facebook"></a></li><li><a href="#" target="_blank"><img src="http://diariolacosta.com/wp-content/themes/saladmag/img/icons/google-plus.png" alt="Google Plus"></a></li><li><a href="#" target="_blank"><img src="http://diariolacosta.com/wp-content/themes/saladmag/img/icons/youtube.png" alt="Youtube"></a></li><li><a href="#" target="_blank"><img src="http://diariolacosta.com/wp-content/themes/saladmag/img/icons/instagram.png" alt="Instagram"></a></li><li><a href="https://twitter.com/diario_lacosta" target="_blank"><img src="http://diariolacosta.com/wp-content/themes/saladmag/img/icons/twitter.png" alt="Twitter"></a></li></ul></div></div></div></header><section id="content_main" class="clearfix"><div class="row main_content"><div class="eight columns" id="content"><div class="widget_container content_page"><div class="post-6575 post type-post status-publish format-standard has-post-thumbnail hentry category-sucesos" id="post-6575" itemscope="" itemtype="http://schema.org/Review"><div class="single_post_title"><h1 itemprop="name" class="entry-title single-post-title">Trío hamponil detenido con 20 sacos de cemento robados</h1><p class="post-meta meta-main-img"><span class="post-date updated"><i class="fa fa-clock-o"></i>Ago 24, 2017</span><span class="vcard post-author meta-user"><span class="fn"><i class="fa fa-user"></i><a href="http://diariolacosta.com/author/josegutierrez/" title="Entradas de diario lacosta" rel="author">diario lacosta</a></span></span><span class="meta-cat"><i class="fa fa-book"></i><a href="http://diariolacosta.com/category/sucesos/" rel="category tag">Sucesos</a></span><span class="meta-comment"><a href="http://diariolacosta.com/2017/08/24/trio-hamponil-detenido-20-sacos-cemento-robados/#respond"><i class="fa fa-comments"></i>0</a></span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="6575" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p></div><div class="clearfix"></div> <img src="http://diariolacosta.com/wp-content/uploads/2017/08/Gober-1h.jpg" alt="Trío hamponil detenido con 20 sacos de cemento robados" /><div class="post_content"><p><strong>VALENCIA, (Prensa Gobernación).-</strong> El secretario de Seguridad Ciudadana y director General de PoliCarabobo, comisionado jefe Carlos Alcántara, informó que efectivos adscritos a la estación policial Guacara, realizaron la captura de tres sujetos, con edades comprendidas entre 30 y 52 años, a quienes se le incautaron 20 sacos de cemento, en el interior de un vehículo marca Ford modelo F-100, color Beige, placa: 215GBP, los cuales se encontraban aparentemente sustrayendo del galpón de una empresa, en aparente complicidad con los vigilantes que laboraban en la misma.</p><p>A propósito de dar cumplimiento a las líneas estratégicas dirigidas al fortalecimiento de la seguridad en la región y con el despliegue constante del Plan de Patrullaje Inteligente, funcionarios del cuerpo de policía estadal lograron frustrar el presunto robo de varios sacos de cemento en una empresa ubicada en la parroquia Yagua del municipio Guacara, donde quedaron detenidos tres sujetos implicados en el hecho.</p><p>“Tras recibir una llamada telefónica del propietario, sobre la situación irregular que ocurría en el galpón, una comisión de funcionarios de PoliCarabobo se trasladó al lugar sorprendiendo en flagrancia a los sujetos quienes introducían los sacos de cemento en un vehículo que quedó retenido, además de frustrar el hecho delictivo”, indicó. Los antisociales fueron puestos a orden del Ministerio Público para sus averiguaciones pertinentes.</p><p>De la misma manera, agregó que en el municipio Juan José Mora, sector barrio El Carmen, se practicó la detención de un hombre de 30 años, tras confiscarle 20 metros de cable, color negro, los cuales presuntamente había robado de un comercio; al parecer dicho sujeto se dedica al robo de éste material estratégico en la zona.</p><p>Aunado a eso, el funcionario gubernamental, explicó que durante un procedimiento efectuado en la parroquia Rafael Urdaneta, oficiales practicaron la detención de un individuo de 26 años, tras decomisarles dos láminas de acerolit presuntamente hurtadas de un campo deportivo ubicado en el sector; ambos casos fueron puestos a orden del MP.</p><p>&nbsp;</p><p><strong>Capturado “El Gocho” </strong></p><p>En este contexto, Alcántara añadió que en otro hecho suscitado en el casco central de Güigüe, gracias a los operativos de verificación de ciudadanos efectuados a través del Sistema Integrado de Información Policial (Siipol), fue arrestado un sujeto de 42 años, al presentar tres solicitudes por los delitos de robo de vehículo, homicidio calificado e intento de homicidio con amenaza de muerte, correspondientes a los años 2011 y 2017.</p><p>También indicó que, “de acuerdo a las averiguaciones realizadas, este individuo apodado <em>El Gocho</em> es el cabecilla de una peligrosa banda dedicada al robo, la extorsión, homicidio y otros delitos, que mantenía en zozobra a los habitantes del municipio Carlos Arvelo con sus fechorías, se pudo conocer que el antisocial se encontraba evadido de un recinto penitenciario desde el año 2011 siendo remitido a los organismos correspondientes”.</p><p>Por otra parte, Alcántara comentó, que durante una actuación positiva realizada por uniformados de la estación policial Libertador, en el sector La Parada, fue aprehendido un sujeto de 29 años, tras decomisarle un facsímil tipo revólver con el que se presume despojó de su teléfono celular a una ciudadana.</p><p>Alcántara, finalizó el reporte informando que en otro hecho ocurrido en el barrio Arturo Michelena de Naguanagua, se logró la captura de un ciudadano de 29 años, quien al parecer agredió verbal y físicamente a una adolescente, la cual presentó hematomas en varias partes del cuerpo, todos los casos fueron puestos a orden del MP, para el debido proceso.</p><p><a href="http://diariolacosta.com/wp-content/uploads/2017/08/Gober-2h-1.jpg"><img class="aligncenter size-full wp-image-6577" src="http://diariolacosta.com/wp-content/uploads/2017/08/Gober-2h-1.jpg" alt="" width="800" height="885" srcset="http://diariolacosta.com/wp-content/uploads/2017/08/Gober-2h-1.jpg 800w, http://diariolacosta.com/wp-content/uploads/2017/08/Gober-2h-1-271x300.jpg 271w, http://diariolacosta.com/wp-content/uploads/2017/08/Gober-2h-1-768x850.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a></p></div><hr class="none" /><div class="tag-cat"></div><div class="clearfix"></div><div class="share-post"><ul><li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://diariolacosta.com/2017/08/24/trio-hamponil-detenido-20-sacos-cemento-robados/" data-text="Trío hamponil detenido con 20 sacos de cemento robados" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li><li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://diariolacosta.com/2017/08/24/trio-hamponil-detenido-20-sacos-cemento-robados/" data-counter="right"></script></li><li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://diariolacosta.com/2017/08/24/trio-hamponil-detenido-20-sacos-cemento-robados/&amp;media=http://diariolacosta.com/wp-content/uploads/2017/08/Gober-1h.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/img/PinExt.png" title="Pin It"/></a></li><li><div id="fb-root"></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/all.js#xfbml=1";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <div class="fb-like" data-href="http://diariolacosta.com/2017/08/24/trio-hamponil-detenido-20-sacos-cemento-robados/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div></li><li><div class="g-plusone" data-size="medium" data-href="http://diariolacosta.com/2017/08/24/trio-hamponil-detenido-20-sacos-cemento-robados/"></div> <script type='text/javascript'>(function(){var po=document.createElement('script');po.type='text/javascript';po.async=true;po.src='https://apis.google.com/js/plusone.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po,s);})();</script> </li></ul><div class="clearfix"></div></div><div class="postnav"> <span class="left"> <i class="fa fa-angle-double-left"></i> <a href="http://diariolacosta.com/2017/08/24/carabobo-tendra-primarias-oposicion/" id="prepost"><span>Entrada anterior</span>“Carabobo tendrá primarias de oposición”</a></span> <span class="right"><i class="fa fa-angle-double-right"></i> <a href="http://diariolacosta.com/2017/08/24/dialogo-de-sordos/" id="nextpost"><span>Entrada siguiente</span>Diálogo de sordos</a> </span></div><hr class="none"><div class="auth"><div class="author-info"><div class="author-avatar"><img alt='' src='http://0.gravatar.com/avatar/f694a1c4cf0e1e16498cdaf5ccdfaf9d?s=90&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/f694a1c4cf0e1e16498cdaf5ccdfaf9d?s=180&amp;d=mm&amp;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' /></div><div class="author-description"><h5><a itemprop="author" href="http://diariolacosta.com/author/josegutierrez/">diario lacosta</a></h5><p></p><ul class="author-social clearfix"><li><a href="http://diariolacosta.com/" target="_blank"><img src="http://diariolacosta.com/wp-content/themes/saladmag/img/icons/website.png"></a></li><li><a href="mailto:jose.gutierrez733@gmail.com" target="_blank"><img src="http://diariolacosta.com/wp-content/themes/saladmag/img/icons/email.png"></a></li></ul></div></div></div><div class="related-posts"><div class="widget-title"><h2>Related articles</h2></div><div class="clearfix"></div><ul><li > <a  class="entry-thumb feature-link" href="http://diariolacosta.com/2017/08/24/carabobo-tendra-primarias-oposicion/" title="“Carabobo tendrá primarias de oposición”"> <img src="http://diariolacosta.com/wp-content/uploads/2017/08/1H..Abreu-sigue-recorriendo--250x242.jpg" /> </a><h4> <a class="title related-title" href="http://diariolacosta.com/2017/08/24/carabobo-tendra-primarias-oposicion/" rel="bookmark" title="Permanent link to “Carabobo tendrá primarias de oposición”"> “Carabobo tendrá primarias de oposición” </a></h4></li><li > <a  class="entry-thumb feature-link" href="http://diariolacosta.com/2017/08/24/dialogo-de-sordos/" title="Diálogo de sordos"> <img src="http://diariolacosta.com/wp-content/uploads/2017/03/opinion-250x242.jpg" /> </a><h4> <a class="title related-title" href="http://diariolacosta.com/2017/08/24/dialogo-de-sordos/" rel="bookmark" title="Permanent link to Diálogo de sordos"> Diálogo de sordos </a></h4></li><li class="last-post"> <a  class="entry-thumb feature-link" href="http://diariolacosta.com/2017/08/24/autoridades-atendieron-familias-afectadas-las-lluvias-urama/" title="Autoridades atendieron a familias afectadas por las lluvias en Urama"> <img src="http://diariolacosta.com/wp-content/uploads/2017/08/urama…h1-250x242.jpg" /> </a><h4> <a class="title related-title" href="http://diariolacosta.com/2017/08/24/autoridades-atendieron-familias-afectadas-las-lluvias-urama/" rel="bookmark" title="Permanent link to Autoridades atendieron a familias afectadas por las lluvias en Urama"> Autoridades atendieron a familias afectadas por las lluvias en Urama </a></h4></li></ul></div><hr class="none" /><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/08/24/trio-hamponil-detenido-20-sacos-cemento-robados/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="http://diariolacosta.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p><p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p><p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='6575' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2f4654edbd" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="85"/></p></form></div></div></div><div class="brack_space"></div></div></div><div class="four columns" id="sidebar"><div id="epaperwidgetclass-2" class="widget widget_epaperwidgetclass"><div class="widget-title"><h2>Edición Impresa</h2></div><a href="http://epaperdiariolacosta.1kcloud.com/edlv_AHYq7/#1" class="ePaper" target="_blank"> <img class="tg_preview_image" src="http://epaperdiariolacosta.1kcloud.com/edlv_AHYq7/epaper/epaper-ani.gif"/> </a><div class="margin-bottom"></div></div><div id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://diariolacosta.com/"><div> <label class="screen-reader-text" for="s">Buscar:</label> <input type="text" value="" name="s" id="s" /> <input type="submit" id="searchsubmit" value="Buscar" /></div></form><div class="margin-bottom"></div></div><div id="black-studio-tinymce-13" class="widget widget_black_studio_tinymce"><div class="widget-title"><h2>Publicidad</h2></div><div class="textwidget"><p><a href="http://www.kistoy.com.ve/" target="_blank"><img class="alignnone wp-image-2533" src="http://diariolacosta.com/wp-content/uploads/2017/03/14x12-4.jpg" alt="" width="412" height="480" /></a></p></div><div class="margin-bottom"></div></div><div id="black-studio-tinymce-19" class="widget widget_black_studio_tinymce"><div class="widget-title"><h2>Presentes En&#8230;</h2></div><div class="textwidget"><p><img src="http://diariolacosta.com/wp-content/uploads/2017/03/2.png" alt="" width="548" height="546" class="alignnone size-full wp-image-2379" /></p></div><div class="margin-bottom"></div></div><div id="recent-comments-2" class="widget widget_recent_comments"><div class="widget-title"><h2>Comentarios recientes</h2></div><ul id="recentcomments"></ul><div class="margin-bottom"></div></div><div id="black-studio-tinymce-14" class="widget widget_black_studio_tinymce"><div class="widget-title"><h2>Digalo Ahí</h2></div><div class="textwidget"><p><a href="http://diariolacosta.com/wp-content/uploads/2017/08/Digalo-ahi-4.jpg"><br /> </a><a href="http://diariolacosta.com/wp-content/uploads/2017/08/Digalo-ahi-5.jpg"></a><a href="http://diariolacosta.com/wp-content/uploads/2017/08/Caricatura1H.jpg"><img class="aligncenter size-full wp-image-6552" src="http://diariolacosta.com/wp-content/uploads/2017/08/Caricatura1H.jpg" alt="" width="800" height="574" /></a><a href="http://diariolacosta.com/wp-content/uploads/2017/08/Digalo-ahi-5.jpg"><br /> </a><a href="http://diariolacosta.com/wp-content/uploads/2017/06/Caricatura1H-2.jpg"><br /> </a></p></div><div class="margin-bottom"></div></div><div id="black-studio-tinymce-2" class="widget widget_black_studio_tinymce"><div class="widget-title"><h2>PUBLICIDAD</h2></div><div class="textwidget"><p><a href="http://diariolacosta.com/wp-content/uploads/2017/06/VIDA-UTIL.jpg"><img class="aligncenter size-full wp-image-5290" src="http://diariolacosta.com/wp-content/uploads/2017/06/VIDA-UTIL.jpg" alt="" width="406" height="600" /></a></p></div><div class="margin-bottom"></div></div><div id="black-studio-tinymce-3" class="widget widget_black_studio_tinymce"><div class="textwidget"><p><a href="http://diariolacosta.com/wp-content/uploads/2017/06/FERIA-DEL-PESCAO.jpg"><img class="aligncenter size-full wp-image-5291" src="http://diariolacosta.com/wp-content/uploads/2017/06/FERIA-DEL-PESCAO.jpg" alt="" width="511" height="600" /></a></p></div><div class="margin-bottom"></div></div><div id="black-studio-tinymce-6" class="widget widget_black_studio_tinymce"><div class="textwidget"><p><a href="http://diariolacosta.com/wp-content/uploads/2017/06/ROMA.jpg"><img src="http://diariolacosta.com/wp-content/uploads/2017/06/ROMA.jpg" alt="" width="1007" height="816" class="aligncenter size-full wp-image-5292" /></a></p></div><div class="margin-bottom"></div></div><div id="black-studio-tinymce-9" class="widget widget_black_studio_tinymce"><div class="textwidget"><p><a href="http://diariolacosta.com/wp-content/uploads/2017/06/FEE-MAGIQUE.jpg"><img src="http://diariolacosta.com/wp-content/uploads/2017/06/FEE-MAGIQUE.jpg" alt="" width="677" height="960" class="aligncenter size-full wp-image-5293" /></a></p></div><div class="margin-bottom"></div></div><div id="black-studio-tinymce-4" class="widget widget_black_studio_tinymce"><div class="textwidget"><p><a href="http://www.radiopuertocabello1290am.com.ve/" target="_blank"><img class="alignnone wp-image-2385 size-full" src="http://diariolacosta.com/wp-content/uploads/2017/03/8.jpg" alt="" width="350" height="150" /></a></p></div><div class="margin-bottom"></div></div><div id="black-studio-tinymce-18" class="widget widget_black_studio_tinymce"><div class="widget-title"><h2>La Belleza De La Semana</h2></div><div class="textwidget"><p><a href="http://diariolacosta.com/wp-content/uploads/2017/04/belleza-dde-la-semana.jpg"><img class="aligncenter size-full wp-image-4594" src="http://diariolacosta.com/wp-content/uploads/2017/04/belleza-dde-la-semana.jpg" alt="" width="439" height="600" /></a></p></div><div class="margin-bottom"></div></div><div id="text-2" class="widget widget_text"><div class="widget-title"><h2>Tweets</h2></div><div class="textwidget"> <a class="twitter-timeline"  href="https://twitter.com/diario_lacosta" data-widget-id="687361671015317504">Tweets por el @diario_lacosta.</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> </div><div class="margin-bottom"></div></div><div id="black-studio-tinymce-20" class="widget widget_black_studio_tinymce"><div class="widget-title"><h2>Cartelera Cinematográfica</h2></div><div class="textwidget"><p><a href="http://www.supercines.com.ve/" target="_blank" rel="noopener noreferrer"><img class="alignnone wp-image-2387 size-full" src="http://diariolacosta.com/wp-content/uploads/2017/03/cine-auri.png" alt="" width="600" height="400" /></a></p></div><div class="margin-bottom"></div></div><div id="jellywp_fb_likebox_widget-2" class="widget fblikebox_widget"><div class="widget-title"><h2>Facebook</h2></div><div class="widget_container"><div id="fb-root"></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/all.js#xfbml=1";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <div class="fb-like-box" data-href="https://www.facebook.com/diariolacostapc/"  data-show-faces="true"  data-stream="true" data-header="true"></div><div class="clear"></div></div><div class="margin-bottom"></div></div><div id="text-3" class="widget widget_text"><div class="widget-title"><h2>Análisis de Visitas</h2></div><div class="textwidget"><center><script type="text/javascript" src="https://counter10.fcs.ovh/private/counter.js?c=uy58q66rg6lrcc4blxbectnajf7gs93f"></script> <noscript><a href="https://www.contadorvisitasgratis.com" title="contador de visitas"><img src="https://counter10.fcs.ovh/private/contadorvisitasgratis.php?c=uy58q66rg6lrcc4blxbectnajf7gs93f" border="0" title="contador de visitas" alt="contador de visitas"></a></noscript></center></div><div class="margin-bottom"></div></div><div class="brack_space"></div></div></div></section><footer id="footer-container"><div class="footer-columns"><div class="row"><div class="four columns"><div id="rec-carousel-posts-2" class="widget carousel_post"><div class="widget-title"><h2>Arte y Espectaculo</h2></div><div class="owl_slider slider-large content-sliders owl-carousel sidebar appear_animation"><div class="item_slide"> <a  href="http://diariolacosta.com/2017/08/24/danzas-venezuela-ritmo-folklore-dio-catedra-pista-barquisimetana/" class="feature-link" title="Danzas “Venezuela, Ritmo y Folklore” dio cátedra en pista barquisimetana"> <img width="400" height="255" src="http://diariolacosta.com/wp-content/uploads/2017/08/Danza-H1-400x255.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="http://diariolacosta.com/wp-content/uploads/2017/08/Danza-H1-400x255.jpg 400w, http://diariolacosta.com/wp-content/uploads/2017/08/Danza-H1-800x510.jpg 800w, http://diariolacosta.com/wp-content/uploads/2017/08/Danza-H1-171x108.jpg 171w" sizes="(max-width: 400px) 100vw, 400px" /> </a> <span class="meta-category"><a class="post-category-color" style="background-color:" href="http://diariolacosta.com/category/arte-y-espectaculo/">Arte y Espectáculo</a><a class="post-category-color" style="background-color:#" href="http://diariolacosta.com/category/puerto-cabello/">Puerto Cabello</a></span><div class="item_slide_caption"><h1 class="carousel-title"><a href="http://diariolacosta.com/2017/08/24/danzas-venezuela-ritmo-folklore-dio-catedra-pista-barquisimetana/">Danzas “Venezuela, Ritmo y Folklore” dio cátedra en pista barquisimetana</a></h1></div></div><div class="item_slide"> <a  href="http://diariolacosta.com/2017/08/07/stereo-gaitas-inicio-nueva-temporada-pascuera-sandunguera-este-viernes/" class="feature-link" title="Stereo Gaitas inició nueva temporada pascuera y sandunguera este viernes"> <img width="400" height="255" src="http://diariolacosta.com/wp-content/uploads/2017/08/stereo...h1-400x255.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="http://diariolacosta.com/wp-content/uploads/2017/08/stereo...h1-400x255.jpg 400w, http://diariolacosta.com/wp-content/uploads/2017/08/stereo...h1-171x108.jpg 171w" sizes="(max-width: 400px) 100vw, 400px" /> </a> <span class="meta-category"><a class="post-category-color" style="background-color:" href="http://diariolacosta.com/category/arte-y-espectaculo/">Arte y Espectáculo</a></span><div class="item_slide_caption"><h1 class="carousel-title"><a href="http://diariolacosta.com/2017/08/07/stereo-gaitas-inicio-nueva-temporada-pascuera-sandunguera-este-viernes/">Stereo Gaitas inició nueva temporada pascuera y sandunguera este viernes</a></h1></div></div><div class="item_slide"> <a  href="http://diariolacosta.com/2017/07/19/radiohead-dispuesto-dar-concierto-israel/" class="feature-link" title="Radiohead dispuesto a dar un concierto en Israel"> <img width="400" height="255" src="http://diariolacosta.com/wp-content/uploads/2017/07/Radiohead...h1-400x255.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="http://diariolacosta.com/wp-content/uploads/2017/07/Radiohead...h1-400x255.jpg 400w, http://diariolacosta.com/wp-content/uploads/2017/07/Radiohead...h1-171x108.jpg 171w" sizes="(max-width: 400px) 100vw, 400px" /> </a> <span class="meta-category"><a class="post-category-color" style="background-color:" href="http://diariolacosta.com/category/arte-y-espectaculo/">Arte y Espectáculo</a></span><div class="item_slide_caption"><h1 class="carousel-title"><a href="http://diariolacosta.com/2017/07/19/radiohead-dispuesto-dar-concierto-israel/">Radiohead dispuesto a dar un concierto en Israel</a></h1></div></div><div class="item_slide"> <a  href="http://diariolacosta.com/2017/07/19/daniel-radcliffe-auxilio-victima-asalto-londres/" class="feature-link" title="Daniel Radcliffe auxilió a víctima de asalto en Londres"> <img width="400" height="255" src="http://diariolacosta.com/wp-content/uploads/2017/07/Daniel...h1-400x255.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="http://diariolacosta.com/wp-content/uploads/2017/07/Daniel...h1-400x255.jpg 400w, http://diariolacosta.com/wp-content/uploads/2017/07/Daniel...h1-171x108.jpg 171w" sizes="(max-width: 400px) 100vw, 400px" /> </a> <span class="meta-category"><a class="post-category-color" style="background-color:" href="http://diariolacosta.com/category/arte-y-espectaculo/">Arte y Espectáculo</a></span><div class="item_slide_caption"><h1 class="carousel-title"><a href="http://diariolacosta.com/2017/07/19/daniel-radcliffe-auxilio-victima-asalto-londres/">Daniel Radcliffe auxilió a víctima de asalto en Londres</a></h1></div></div><div class="item_slide"> <a  href="http://diariolacosta.com/2017/07/04/realizaran-casting-actoral-ninos-camara-comercio/" class="feature-link" title="Realizarán casting actoral para niños en Cámara de Comercio"> <img width="400" height="255" src="http://diariolacosta.com/wp-content/uploads/2017/07/Cultu-H1-400x255.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="http://diariolacosta.com/wp-content/uploads/2017/07/Cultu-H1-400x255.jpg 400w, http://diariolacosta.com/wp-content/uploads/2017/07/Cultu-H1-171x108.jpg 171w" sizes="(max-width: 400px) 100vw, 400px" /> </a> <span class="meta-category"><a class="post-category-color" style="background-color:" href="http://diariolacosta.com/category/arte-y-espectaculo/">Arte y Espectáculo</a></span><div class="item_slide_caption"><h1 class="carousel-title"><a href="http://diariolacosta.com/2017/07/04/realizaran-casting-actoral-ninos-camara-comercio/">Realizarán casting actoral para niños en Cámara de Comercio</a></h1></div></div><div class="item_slide"> <a  href="http://diariolacosta.com/2017/06/22/daniel-day-lewis-deja-profesion-primer-actor/" class="feature-link" title="Daniel Day-Lewis deja su profesión como primer actor"> <img width="400" height="255" src="http://diariolacosta.com/wp-content/uploads/2017/06/daniel...c1-400x255.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="http://diariolacosta.com/wp-content/uploads/2017/06/daniel...c1-400x255.jpg 400w, http://diariolacosta.com/wp-content/uploads/2017/06/daniel...c1-171x108.jpg 171w" sizes="(max-width: 400px) 100vw, 400px" /> </a> <span class="meta-category"><a class="post-category-color" style="background-color:" href="http://diariolacosta.com/category/arte-y-espectaculo/">Arte y Espectáculo</a></span><div class="item_slide_caption"><h1 class="carousel-title"><a href="http://diariolacosta.com/2017/06/22/daniel-day-lewis-deja-profesion-primer-actor/">Daniel Day-Lewis deja su profesión como primer actor</a></h1></div></div></div></div></div><div class="four columns"><div id="rec-carousel-posts-3" class="widget carousel_post"><div class="widget-title"><h2>Videos Más Vistos</h2></div><div class="owl_slider slider-large content-sliders owl-carousel sidebar appear_animation"></div></div></div><div class="four columns"><div id="recent-posts-3" class="widget widget_recent_entries"><div class="widget-title"><h2>Lo Último</h2></div><ul><li> <a href="http://diariolacosta.com/2017/08/24/carabobo-tendra-primarias-oposicion/">“Carabobo tendrá primarias de oposición”</a></li><li> <a href="http://diariolacosta.com/2017/08/24/trio-hamponil-detenido-20-sacos-cemento-robados/">Trío hamponil detenido con 20 sacos de cemento robados</a></li><li> <a href="http://diariolacosta.com/2017/08/24/dialogo-de-sordos/">Diálogo de sordos</a></li><li> <a href="http://diariolacosta.com/2017/08/24/autoridades-atendieron-familias-afectadas-las-lluvias-urama/">Autoridades atendieron a familias afectadas por las lluvias en Urama</a></li><li> <a href="http://diariolacosta.com/2017/08/24/danzas-venezuela-ritmo-folklore-dio-catedra-pista-barquisimetana/">Danzas “Venezuela, Ritmo y Folklore” dio cátedra en pista barquisimetana</a></li></ul></div></div></div></div><div class="footer-bottom"><div class="row"><div class="six columns footer-left"> © Copyright Todos los derechos reservados | DIARIO LA COSTA C.A /Diseñado por <a href="http://www.kistoy.com.ve">Kistoy C.A</a></div><div class="six columns footer-right"></div></div></div></footer> <script type="text/javascript">var _gaq=_gaq||[];_gaq.push(['_setAccount','']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(ga);})();</script> <script type='text/javascript'>var ajax_var={"url":"http:\/\/diariolacosta.com\/wp-admin\/admin-ajax.php","nonce":"eb10f5adc3"};</script> <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"http:\/\/diariolacosta.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};</script> </div><div id="go-top"><a href="#go-top"><i class="fa fa-chevron-up"></i></a></div><script type="text/javascript" defer src="http://diariolacosta.com/wp-content/cache/autoptimize/js/autoptimize_7262cece6df54cc45d87e93e32e89637.js"></script></body></html>